
<!DOCTYPE>
<html>

<head>

<base href="https://www.thepressproject.gr" >

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<!--<meta http-equiv="refresh" content="600">-->




<link rel="shortcut icon" href="https://www.thepressproject.gr/favicon.ico" />
<meta name="description" content="Σε άρθρο της στη γαλλική εφημερίδα Liberation η Λούκα Κατσέλη χαρακτηρίζει παράλογους τους όρους που επιβλήθηκαν στην Ελλάδα για το δεύτερο δάνειο των 130 δισ. ευρώ, ενώ επισημαίνει ότι το νέο μνημόνιο «αποτυγχάνει στον πρωταρχικό του στόχο, που είναι να καταστήσει βιώσιμο το χρέος». " />
<meta name="keywords" content="Array" lang="el">
<meta name="copyright" content="thepressproject.gr" />

<meta name="webauthor" content="BITSNBYTES | CMS: Byte" />
<meta name="generator" content="Byte" />
<meta name="robots" content="follow, all" />
<meta name="distribution" content="global" />
<meta name="Googlebot" content="index, follow" />
<meta name="Rating" content="Safe for Kids" />
<meta name="Document-classification" content="Internet" />
<meta name="Document-type" content="Public" />
<meta name="Document-state" content="Dynamic" />
<meta name="Document-rating" content="Safe for Kids" />
<meta name="Document-distribution" content="Global" />



<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:300, 400,700&subset=latin,greek-ext,greek' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,800&subset=latin,greek' rel='stylesheet' type='text/css'>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet">
<link rel="shortcut icon" href="https://www.thepressproject.gr/favicon.ico" />
<link href="//www.thepressproject.gr/1101build/lightbox2/lightbox2-master/src/css/lightbox.css" rel="stylesheet">
<link type="text/css" rel="stylesheet" href="//www.thepressproject.gr/1101build/selecttoshare/css/style.css" media="screen">
<link rel="stylesheet" href="stylesheets/creamsoda-accordion-styles.css"/>


<link rel="stylesheet" type="text/css" href="2017.css">
<link rel="stylesheet" type="text/css" href="1101build/css/style.css">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '358737111180984',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<link rel="image_src" href="http://www.thepressproject.gr/includes/tppb.png"/>
<meta property="fb:app_id" content="358737111180984"/>
<meta property="og:title" content="Λ. Κατσέλη: Οικονομικός και πολιτικός παραλογισμός το Μνημόνιο - ThePressProject" />
<meta property="og:description" content="Σε άρθρο της στη γαλλική εφημερίδα Liberation η Λούκα Κατσέλη χαρακτηρίζει παράλογους τους όρους που επιβλήθηκαν στην Ελλάδα για το δεύτερο δάνειο των 130 δισ. ευρώ, ενώ επισημαίνει ότι το νέο μνημόνιο «αποτυγχάνει στον πρωταρχικό του στόχο, που είναι να καταστήσει βιώσιμο το χρέος». " />
<meta property="og:image" content="http://www.thepressproject.gr/includes/tppb.png" />
<meta property="og:type" content="article"/> 
<meta property="og:url" content="https://www.thepressproject.gr/article/14421/Kai-Mauri-kai-Sklaba-kai-Poiitria"/> 
<title>Λ. Κατσέλη: Οικονομικός και πολιτικός παραλογισμός το Μνημόνιο - ThePressProject</title>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/jquery-ui.min.js"></script>
<script src="js/jquery.CreamSodaAccordion_v1.0.js"></script> 



<script type="text/javascript" src="//www.thepressproject.gr/1101build/selecttoshare/js/selectshare.js"></script>
<script>var twitterAccount = "ThePressProject";</script>
 
 <script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_MEExpIxx",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>







<link rel="stylesheet" href="https://www.thepressproject.gr/galleria/themes/twelve/galleria.twelve.css" id="galleria-theme">
<script src="galleria/galleria-1.2.7.min.js"></script>






<script type="text/javascript">


function loadrecent() {
uri="nrecent.html?t="+Math.round(new Date().getTime() / 1000);
$("#nrecent").delay(5000).load(uri);
};






function reloadpage() {
location.reload();	}

function stopreload() {
	clearInterval(reloadpage);
	}






$( document ).ready(function() {


h = $(this).contents().find("#maintext").height();
w = $(this).contents().find("#rightdetails").width();
h=h+480;
$("#iFrame1").height( h );
$("#framecontainer").width( w );

 





		
		
		
		
		
		window.setInterval(function() {
reloadpage();
},3600000);
		
		
		
		
		});
		

function showcom() {
	
$( "#comms" ).show();
$( "#combutton" ).hide();	
}
	
	
		</script>
		


		
		<script language="javascript" type="text/javascript">
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1208451-10', 'auto');
  ga('send', 'pageview');

  
  
</script>


<script>
  
function scrl(id){
      id = id.replace("link", "");
      $('html,body').animate({
        scrollTop: $("#"+id).offset().top},
        'slow');
}



</script>
<script>
function StartCallback(){

	
}

function EndCallback(){
$( ".bt1" ).show();
$( ".bt2" ).hide();	
$( ".bt3" ).hide();	
$( ".bt4" ).hide();	
}

function changebuttons1a() {
$( ".bt1" ).hide();
$( ".bt2" ).show();	
$( ".bt3" ).hide();	
$( ".bt4" ).show();	
responsiveVoice.speak("Λ. Κατσέλη: Οικονομικός και πολιτικός παραλογισμός το Μνημόνιο.Σε άρθρο της στη γαλλική εφημερίδα Liberation η Λούκα Κατσέλη χαρακτηρίζει παράλογους τους όρους που επιβλήθηκαν στην Ελλάδα για το δεύτερο δάνειο των 130 δισ. ευρώ, ενώ επισημαίνει ότι το νέο μνημόνιο αποτυγχάνει στον πρωταρχικό του στόχο, που είναι να καταστήσει βιώσιμο το χρέος. ., , . Τέλος ανάγνωσης άρθρου", "Greek Female", {onstart: StartCallback, onend: EndCallback});
}
function changebuttons2a() {
$( ".bt1" ).hide();
$( ".bt2" ).hide();	
$( ".bt3" ).show();	
$( ".bt4" ).hide();	
responsiveVoice.pause();
}

function changebuttons3a() {
$( ".bt1" ).hide();
$( ".bt2" ).show();	
$( ".bt3" ).hide();	
$( ".bt4" ).show();	
responsiveVoice.resume();
}
function changebuttons4a() {
$( ".bt1" ).show();
$( ".bt2" ).hide();	
$( ".bt3" ).hide();	
$( ".bt4" ).hide();	
responsiveVoice.cancel();
}

function changebuttons1b() {
$( ".bt1" ).hide();
$( ".bt2" ).show();	
$( ".bt3" ).hide();	
$( ".bt4" ).show();	
responsiveVoice.speak("Λ. Κατσέλη: Οικονομικός και πολιτικός παραλογισμός το Μνημόνιο.Σε άρθρο της στη γαλλική εφημερίδα Liberation η Λούκα Κατσέλη χαρακτηρίζει παράλογους τους όρους που επιβλήθηκαν στην Ελλάδα για το δεύτερο δάνειο των 130 δισ. ευρώ, ενώ επισημαίνει ότι το νέο μνημόνιο αποτυγχάνει στον πρωταρχικό του στόχο, που είναι να καταστήσει βιώσιμο το χρέος. ., , . Τέλος ανάγνωσης άρθρου", "Greek Female", {onstart: StartCallback, onend: EndCallback});
}
function changebuttons2b() {
$( ".bt1" ).hide();
$( ".bt2" ).hide();	
$( ".bt3" ).show();	
$( ".bt4" ).hide();	
responsiveVoice.pause();
}

function changebuttons3b() {
$( ".bt1" ).hide();
$( ".bt2" ).show();	
$( ".bt3" ).hide();	
$( ".bt4" ).show();	
responsiveVoice.resume();
}
function changebuttons4b() {
$( ".bt1" ).show();
$( ".bt2" ).hide();	
$( ".bt3" ).hide();	
$( ".bt4" ).hide();	
responsiveVoice.cancel();
}

function changebuttons1c() {
$( ".bt1" ).hide();
$( ".bt2" ).show();	
$( ".bt3" ).hide();	
$( ".bt4" ).show();	
responsiveVoice.speak("Λ. Κατσέλη: Οικονομικός και πολιτικός παραλογισμός το Μνημόνιο.Σε άρθρο της στη γαλλική εφημερίδα Liberation η Λούκα Κατσέλη χαρακτηρίζει παράλογους τους όρους που επιβλήθηκαν στην Ελλάδα για το δεύτερο δάνειο των 130 δισ. ευρώ, ενώ επισημαίνει ότι το νέο μνημόνιο αποτυγχάνει στον πρωταρχικό του στόχο, που είναι να καταστήσει βιώσιμο το χρέος. ., , . Τέλος ανάγνωσης άρθρου", "Greek Female", {onstart: StartCallback, onend: EndCallback});
}
function changebuttons2c() {
$( ".bt1" ).hide();
$( ".bt2" ).hide();	
$( ".bt3" ).show();	
$( ".bt4" ).hide();	
responsiveVoice.pause();
}

function changebuttons3c() {
$( ".bt1" ).hide();
$( ".bt2" ).show();	
$( ".bt3" ).hide();	
$( ".bt4" ).show();	
responsiveVoice.resume();
}
function changebuttons4c() {
$( ".bt1" ).show();
$( ".bt2" ).hide();	
$( ".bt3" ).hide();	
$( ".bt4" ).hide();	
responsiveVoice.cancel();
}

</script>
</head>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d5a3c15a04f010"></script>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '358737111180984',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript">
$(function() {
	// Set this variable with the height of your sidebar + header
	var offsetPixels = 400; 
	var offsetPexels = 500; 
	

	$(window).scroll(function() {
		if (($(window).scrollTop() > offsetPixels) && ($(window).scrollTop() < offsetPexels)) {
			$( ".scrollingBox" ).css({
				"position": "fixed",
				"top": "15px"
			});
		} 
		else {
			$( ".scrollingBox" ).css({
				"position": "static"
			});
		}
	});
});
</script>


<!-- Starts here -->


<div class="onlymob" style="height: 46px; width: 100%; padding-top: 8px; background:#014b69;">


<table border="0" cellspacing="0" cellpadding="0">
	<tr>
	<td style="padding-left:10px;">
	<svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   viewBox="100 90 620 600"
   width="35"
   height="36"
   
   xml:space="preserve"
   id="svg2"
   x="0px" 
   y="0px"
   version="1.1"><defs
     id="defs6" /><g
     transform="matrix(1.3333333,0,0,-1.3333333,0,1056)"
     id="g10"><g
       transform="translate(194.2837,586.187)"
       id="g12"><path
         id="path14"
         style="fill:#fff;fill-opacity:1;fill-rule:evenodd;stroke:none"
         d="m 0,0 2.187,1.687 2.273,1.631 2.278,1.6 2.33,1.57 2.335,1.515 2.392,1.455 2.392,1.427 2.45,1.365 2.475,1.312 2.507,1.282 2.536,1.222 2.56,1.162 2.565,1.133 2.622,1.052 2.65,1.016 2.651,0.991 2.679,0.902 2.734,0.845 2.736,0.813 2.737,0.726 2.794,0.701 2.791,0.642 2.827,0.579 2.852,0.494 2.848,0.464 2.884,0.41 2.91,0.349 2.909,0.263 2.938,0.233 2.971,0.145 2.962,0.087 2.996,0.056 2.359,-0.028 2.388,-0.056 2.368,-0.12 2.367,-0.116 2.327,-0.201 2.331,-0.203 2.335,-0.265 2.301,-0.288 2.311,-0.35 2.302,-0.351 2.281,-0.434 2.245,-0.436 2.248,-0.498 2.249,-0.493 2.212,-0.552 2.216,-0.613 v -71.912 l 132.911,203.6 -91.66,-85.183 -2.303,0.99 -2.335,0.961 -2.33,0.929 -2.339,0.902 -2.355,0.874 -2.368,0.845 -2.355,0.814 -2.396,0.757 -2.393,0.758 -2.421,0.725 -2.388,0.669 -2.417,0.67 -2.454,0.613 -2.417,0.61 -2.445,0.551 -2.445,0.526 -2.479,0.497 -2.454,0.464 -2.478,0.438 -2.479,0.404 -2.474,0.381 -2.507,0.348 -2.479,0.322 -2.503,0.259 -2.507,0.233 -2.507,0.232 -2.502,0.178 -2.508,0.142 -2.507,0.117 -2.536,0.088 -2.507,0.029 -2.503,0.031 L 78.78,86.899 72.842,86.635 66.942,86.17 61.094,85.561 55.3,84.776 49.572,83.814 43.897,82.679 38.28,81.397 32.72,79.942 27.246,78.343 21.805,76.568 16.47,74.645 11.173,72.581 5.991,70.369 0.833,68.013 -4.21,65.508 l -4.953,-2.649 -4.9,-2.793 -4.78,-2.909 -4.694,-3.057 -4.608,-3.202 -4.522,-3.287 -4.411,-3.433 -4.317,-3.58 -4.238,-3.666 -4.087,-3.815 -4.005,-3.899 -3.89,-4.015 -3.771,-4.132 -3.66,-4.252 -3.541,-4.336 -3.431,-4.424 z m 218.802,-149.085 0.604,2.264 0.545,2.27 0.525,2.269 0.518,2.302 0.426,2.33 0.439,2.298 0.374,2.359 0.341,2.356 0.295,2.355 0.254,2.388 0.23,2.389 0.172,2.38 0.143,2.42 0.12,2.413 0.053,2.446 0.037,2.445 -0.066,2.996 -0.082,2.999 -0.147,2.963 -0.23,2.975 -0.259,2.938 -0.344,2.913 -0.407,2.909 -0.43,2.91 -0.513,2.852 -0.583,2.851 -0.636,2.824 -0.656,2.819 -0.747,2.767 -0.78,2.764 -0.862,2.733 -0.898,2.71 -0.948,2.704 -1.014,2.649 -1.034,2.649 -1.124,2.589 -1.154,2.592 -1.206,2.562 -1.239,2.526 -1.292,2.505 -1.358,2.447 -1.416,2.442 -1.436,2.389 -1.498,2.384 -1.522,2.329 -1.592,2.328 -1.613,2.272 -1.666,2.24 17.772,64.927 3.918,-3.463 3.804,-3.583 3.68,-3.665 3.632,-3.756 3.488,-3.839 3.394,-3.959 3.319,-4.043 3.193,-4.104 3.086,-4.22 2.962,-4.278 2.884,-4.393 2.738,-4.456 2.65,-4.538 2.503,-4.599 2.396,-4.684 2.27,-4.745 2.162,-4.83 2.015,-4.888 1.908,-4.978 1.785,-5.004 1.612,-5.093 1.523,-5.154 1.358,-5.178 1.239,-5.269 1.096,-5.294 0.944,-5.354 0.808,-5.417 0.693,-5.441 0.513,-5.498 0.374,-5.564 0.209,-5.552 0.086,-5.618 -0.033,-2.766 -0.053,-2.732 -0.091,-2.745 -0.143,-2.729 -0.172,-2.712 -0.197,-2.7 -0.234,-2.675 -0.259,-2.68 -0.32,-2.675 -0.341,-2.655 -0.38,-2.676 -0.399,-2.622 -0.46,-2.618 -0.492,-2.614 -0.517,-2.622 -0.521,-2.564 -0.603,-2.585 -0.607,-2.561 -0.632,-2.564 -0.689,-2.532 -0.727,-2.532 -0.743,-2.499 -0.746,-2.503 -0.813,-2.474 -0.833,-2.479 -0.862,-2.445 -0.923,-2.446 -0.919,-2.408 -0.956,-2.413 -1.01,-2.388 -1.005,-2.389 -1.043,-2.359 z m 57.668,-84.603 -38.633,-1.892 -3.418,-4.218 -3.548,-4.104 -3.653,-3.988 -3.746,-3.894 -3.861,-3.788 -3.944,-3.668 -4.066,-3.582 -4.144,-3.464 -4.264,-3.339 -4.324,-3.234 -4.432,-3.118 -4.526,-2.996 -4.613,-2.876 -4.661,-2.741 -4.789,-2.615 -4.833,-2.473 -4.929,-2.36 -4.977,-2.212 -5.075,-2.068 -5.13,-1.949 -5.207,-1.801 -5.248,-1.658 -5.326,-1.514 -5.383,-1.342 -5.446,-1.222 -5.502,-1.043 -5.556,-0.906 -5.589,-0.727 -5.679,-0.578 -5.676,-0.411 -5.764,-0.267 -5.757,-0.086 -2.766,0.033 -2.733,0.025 -2.708,0.119 -2.712,0.123 -2.709,0.168 -2.704,0.205 -2.679,0.234 -2.679,0.291 -2.676,0.316 -2.655,0.353 -2.618,0.377 -2.65,0.436 -2.622,0.438 -2.59,0.489 -2.597,0.529 -2.593,0.555 -2.561,0.607 -2.564,0.611 -2.537,0.673 -2.531,0.698 -2.508,0.726 -2.506,0.755 -2.479,0.788 -2.475,0.845 -2.478,0.842 -2.421,0.898 -2.449,0.906 -2.417,0.965 -2.393,0.981 -2.391,1.021 -2.36,1.051 -2.335,1.071 38.342,46.831 2.565,-0.82 2.618,-0.813 2.65,-0.722 2.65,-0.698 1.327,-0.32 1.353,-0.324 1.325,-0.295 1.355,-0.255 1.354,-0.3 1.35,-0.254 1.383,-0.234 1.358,-0.229 2.762,-0.444 2.766,-0.345 1.382,-0.175 1.383,-0.144 1.415,-0.152 1.379,-0.111 2.823,-0.21 2.827,-0.143 2.848,-0.09 2.881,-0.024 3.487,0.056 3.509,0.124 3.463,0.23 3.451,0.287 3.398,0.378 3.405,0.496 3.369,0.554 3.34,0.607 3.311,0.731 3.288,0.784 3.257,0.874 3.222,0.93 3.168,1.051 3.167,1.075 3.11,1.195 3.116,1.226 3.023,1.338 3.024,1.362 2.971,1.457 2.934,1.539 2.884,1.571 2.853,1.662 2.79,1.744 2.766,1.781 2.708,1.859 2.679,1.891 2.622,1.978 2.589,2.04 2.507,2.097 2.479,2.149 2.446,2.212 2.363,2.266 -24.341,57.659 z m -233.233,54.771 -60.291,-28.227 -2.162,2.38 -2.076,2.421 -2.044,2.474 -1.986,2.524 -1.904,2.568 -1.871,2.618 -1.814,2.647 -1.727,2.708 -1.699,2.733 -1.645,2.799 -1.556,2.819 -1.497,2.876 -1.441,2.917 -1.354,2.934 -1.325,2.976 -1.239,3.02 -1.149,3.032 -1.124,3.081 -1.035,3.111 -0.956,3.176 -0.89,3.172 -0.808,3.2 -0.751,3.229 -0.657,3.292 -0.607,3.286 -0.517,3.32 -0.431,3.348 -0.378,3.373 -0.287,3.377 -0.201,3.431 -0.115,3.438 -0.061,3.463 0.032,2.852 0.087,2.852 0.057,1.428 0.086,1.424 0.087,1.395 0.115,1.428 0.258,2.79 0.287,2.799 0.378,2.794 0.402,2.765 0.459,2.733 0.522,2.733 0.574,2.708 0.632,2.678 0.665,2.676 0.718,2.651 0.779,2.616 0.805,2.591 62.51,1.455 -120.322,78.079 15.211,-32.938 -1.039,-2.041 -0.976,-2.036 -0.981,-2.067 -0.952,-2.036 -0.919,-2.096 -0.894,-2.068 -0.866,-2.123 -0.866,-2.097 -0.833,-2.123 -0.804,-2.153 -0.78,-2.123 -0.776,-2.157 -0.722,-2.18 -0.718,-2.183 -0.693,-2.184 -0.661,-2.212 -0.488,-1.688 -0.464,-1.687 -0.464,-1.719 -0.459,-1.686 -0.431,-1.716 -0.402,-1.719 -0.406,-1.715 -0.374,-1.719 -0.377,-1.743 -0.373,-1.747 -0.345,-1.748 -0.316,-1.752 -0.32,-1.738 -0.283,-1.746 -0.291,-1.781 -0.259,-1.772 -0.255,-1.769 -0.234,-1.781 -0.201,-1.801 -0.2,-1.781 -0.206,-1.805 -0.168,-1.802 -0.148,-1.801 -0.143,-1.805 -0.115,-1.806 -0.115,-1.835 -0.086,-1.801 -0.058,-1.834 -0.086,-1.838 -0.029,-1.826 -0.032,-1.834 v -1.835 l 0.09,-5.941 0.263,-5.876 0.398,-5.815 0.607,-5.798 0.747,-5.728 0.923,-5.675 1.067,-5.618 1.21,-5.564 1.379,-5.498 1.53,-5.441 1.67,-5.388 1.843,-5.318 1.957,-5.244 2.105,-5.178 2.245,-5.097 2.392,-5.002 2.507,-4.944 2.647,-4.862 2.77,-4.773 2.909,-4.685 3.024,-4.601 3.168,-4.513 3.282,-4.415 3.369,-4.313 3.517,-4.214 3.603,-4.137 3.742,-4.016 3.832,-3.903 3.944,-3.803 4.033,-3.697 4.148,-3.583 4.235,-3.463 4.58,-23.34 z" /></g></g></svg> 
	</td>
<td><a href="https://www.thepressproject.gr/" style="font-weight: 400; letter-spacing: 0px;  color: #fff; font-size: 28px; padding-left: 0px;">ThePressProject</a>
</td>
</tr>
</table>
</div>

<div class="onlymob" style="height: 22px; width: 100%; padding-top: 2px; background:#003b59;">
<div class="full" style="background:#003b59;">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
	<tr>
	
	<td align="left">
	
	<div><table border="0" cellspacing="0" cellpadding="0"><tr>
    <td style="padding-right:6px;"></td>
	<td style="font-size:12px;font-weight:bold; color:#fff;"><div style=" padding-left:6px; padding-right:6px;  border-right:solid 1px #fff; "><a style="font-family:'Open Sans'; color:#fff;cursos:pointer; " onclick="goconnect()"><div id="1101name2" style="cursor:pointer;">Σύνδεση 1101</div></a></div></td>
	<td style="padding-left:6px; padding-right:12px;font-size:12px;  font-weight:normal;  color:#fff;"><a onclick="gonoconnect()" style="cursor:pointer; font-family:'Open Sans'; color:#fff;"><div id="1101conn2" style="cursor:pointer;">Εγγραφή</div></a></td></tr></table></div>
	
	</td></tr></table>
</div>
</div>



<div id="gc" onclick="noconnect()"  class="gcon">
<div  class="gcon2"><iframe name="fff" src="https://www.thepressproject.gr/1101/connect.php?address=https://www.thepressproject.gr/article/14421/Kai-Mauri-kai-Sklaba-kai-Poiitria" width="100%" height="400" scrolling="no" frameborder="0"></iframe></div></div>

<div id="header">

	
<div class="full" class="headerheight">
		
	


		<div id="logo" class="nomob">
	<div style="padding-top:25px;">
  			<div id="onlylogo">
           <a href="https://www.thepressproject.gr/"><svg
   xmlns:dc="http://purl.org/dc/elements/1.1/"
   xmlns:cc="http://creativecommons.org/ns#"
   xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
   xmlns:svg="http://www.w3.org/2000/svg"
   xmlns="http://www.w3.org/2000/svg"
   viewBox="100 90 620 600"
   width="65"
   height="68"
   
   xml:space="preserve"
   id="svg2"
   x="0px" 
   y="0px"
   version="1.1"><defs
     id="defs6" /><g
     transform="matrix(1.3333333,0,0,-1.3333333,0,1056)"
     id="g10"><g
       transform="translate(194.2837,586.187)"
       id="g12"><path
         id="path14"
         style="fill:#fff;fill-opacity:1;fill-rule:evenodd;stroke:none"
         d="m 0,0 2.187,1.687 2.273,1.631 2.278,1.6 2.33,1.57 2.335,1.515 2.392,1.455 2.392,1.427 2.45,1.365 2.475,1.312 2.507,1.282 2.536,1.222 2.56,1.162 2.565,1.133 2.622,1.052 2.65,1.016 2.651,0.991 2.679,0.902 2.734,0.845 2.736,0.813 2.737,0.726 2.794,0.701 2.791,0.642 2.827,0.579 2.852,0.494 2.848,0.464 2.884,0.41 2.91,0.349 2.909,0.263 2.938,0.233 2.971,0.145 2.962,0.087 2.996,0.056 2.359,-0.028 2.388,-0.056 2.368,-0.12 2.367,-0.116 2.327,-0.201 2.331,-0.203 2.335,-0.265 2.301,-0.288 2.311,-0.35 2.302,-0.351 2.281,-0.434 2.245,-0.436 2.248,-0.498 2.249,-0.493 2.212,-0.552 2.216,-0.613 v -71.912 l 132.911,203.6 -91.66,-85.183 -2.303,0.99 -2.335,0.961 -2.33,0.929 -2.339,0.902 -2.355,0.874 -2.368,0.845 -2.355,0.814 -2.396,0.757 -2.393,0.758 -2.421,0.725 -2.388,0.669 -2.417,0.67 -2.454,0.613 -2.417,0.61 -2.445,0.551 -2.445,0.526 -2.479,0.497 -2.454,0.464 -2.478,0.438 -2.479,0.404 -2.474,0.381 -2.507,0.348 -2.479,0.322 -2.503,0.259 -2.507,0.233 -2.507,0.232 -2.502,0.178 -2.508,0.142 -2.507,0.117 -2.536,0.088 -2.507,0.029 -2.503,0.031 L 78.78,86.899 72.842,86.635 66.942,86.17 61.094,85.561 55.3,84.776 49.572,83.814 43.897,82.679 38.28,81.397 32.72,79.942 27.246,78.343 21.805,76.568 16.47,74.645 11.173,72.581 5.991,70.369 0.833,68.013 -4.21,65.508 l -4.953,-2.649 -4.9,-2.793 -4.78,-2.909 -4.694,-3.057 -4.608,-3.202 -4.522,-3.287 -4.411,-3.433 -4.317,-3.58 -4.238,-3.666 -4.087,-3.815 -4.005,-3.899 -3.89,-4.015 -3.771,-4.132 -3.66,-4.252 -3.541,-4.336 -3.431,-4.424 z m 218.802,-149.085 0.604,2.264 0.545,2.27 0.525,2.269 0.518,2.302 0.426,2.33 0.439,2.298 0.374,2.359 0.341,2.356 0.295,2.355 0.254,2.388 0.23,2.389 0.172,2.38 0.143,2.42 0.12,2.413 0.053,2.446 0.037,2.445 -0.066,2.996 -0.082,2.999 -0.147,2.963 -0.23,2.975 -0.259,2.938 -0.344,2.913 -0.407,2.909 -0.43,2.91 -0.513,2.852 -0.583,2.851 -0.636,2.824 -0.656,2.819 -0.747,2.767 -0.78,2.764 -0.862,2.733 -0.898,2.71 -0.948,2.704 -1.014,2.649 -1.034,2.649 -1.124,2.589 -1.154,2.592 -1.206,2.562 -1.239,2.526 -1.292,2.505 -1.358,2.447 -1.416,2.442 -1.436,2.389 -1.498,2.384 -1.522,2.329 -1.592,2.328 -1.613,2.272 -1.666,2.24 17.772,64.927 3.918,-3.463 3.804,-3.583 3.68,-3.665 3.632,-3.756 3.488,-3.839 3.394,-3.959 3.319,-4.043 3.193,-4.104 3.086,-4.22 2.962,-4.278 2.884,-4.393 2.738,-4.456 2.65,-4.538 2.503,-4.599 2.396,-4.684 2.27,-4.745 2.162,-4.83 2.015,-4.888 1.908,-4.978 1.785,-5.004 1.612,-5.093 1.523,-5.154 1.358,-5.178 1.239,-5.269 1.096,-5.294 0.944,-5.354 0.808,-5.417 0.693,-5.441 0.513,-5.498 0.374,-5.564 0.209,-5.552 0.086,-5.618 -0.033,-2.766 -0.053,-2.732 -0.091,-2.745 -0.143,-2.729 -0.172,-2.712 -0.197,-2.7 -0.234,-2.675 -0.259,-2.68 -0.32,-2.675 -0.341,-2.655 -0.38,-2.676 -0.399,-2.622 -0.46,-2.618 -0.492,-2.614 -0.517,-2.622 -0.521,-2.564 -0.603,-2.585 -0.607,-2.561 -0.632,-2.564 -0.689,-2.532 -0.727,-2.532 -0.743,-2.499 -0.746,-2.503 -0.813,-2.474 -0.833,-2.479 -0.862,-2.445 -0.923,-2.446 -0.919,-2.408 -0.956,-2.413 -1.01,-2.388 -1.005,-2.389 -1.043,-2.359 z m 57.668,-84.603 -38.633,-1.892 -3.418,-4.218 -3.548,-4.104 -3.653,-3.988 -3.746,-3.894 -3.861,-3.788 -3.944,-3.668 -4.066,-3.582 -4.144,-3.464 -4.264,-3.339 -4.324,-3.234 -4.432,-3.118 -4.526,-2.996 -4.613,-2.876 -4.661,-2.741 -4.789,-2.615 -4.833,-2.473 -4.929,-2.36 -4.977,-2.212 -5.075,-2.068 -5.13,-1.949 -5.207,-1.801 -5.248,-1.658 -5.326,-1.514 -5.383,-1.342 -5.446,-1.222 -5.502,-1.043 -5.556,-0.906 -5.589,-0.727 -5.679,-0.578 -5.676,-0.411 -5.764,-0.267 -5.757,-0.086 -2.766,0.033 -2.733,0.025 -2.708,0.119 -2.712,0.123 -2.709,0.168 -2.704,0.205 -2.679,0.234 -2.679,0.291 -2.676,0.316 -2.655,0.353 -2.618,0.377 -2.65,0.436 -2.622,0.438 -2.59,0.489 -2.597,0.529 -2.593,0.555 -2.561,0.607 -2.564,0.611 -2.537,0.673 -2.531,0.698 -2.508,0.726 -2.506,0.755 -2.479,0.788 -2.475,0.845 -2.478,0.842 -2.421,0.898 -2.449,0.906 -2.417,0.965 -2.393,0.981 -2.391,1.021 -2.36,1.051 -2.335,1.071 38.342,46.831 2.565,-0.82 2.618,-0.813 2.65,-0.722 2.65,-0.698 1.327,-0.32 1.353,-0.324 1.325,-0.295 1.355,-0.255 1.354,-0.3 1.35,-0.254 1.383,-0.234 1.358,-0.229 2.762,-0.444 2.766,-0.345 1.382,-0.175 1.383,-0.144 1.415,-0.152 1.379,-0.111 2.823,-0.21 2.827,-0.143 2.848,-0.09 2.881,-0.024 3.487,0.056 3.509,0.124 3.463,0.23 3.451,0.287 3.398,0.378 3.405,0.496 3.369,0.554 3.34,0.607 3.311,0.731 3.288,0.784 3.257,0.874 3.222,0.93 3.168,1.051 3.167,1.075 3.11,1.195 3.116,1.226 3.023,1.338 3.024,1.362 2.971,1.457 2.934,1.539 2.884,1.571 2.853,1.662 2.79,1.744 2.766,1.781 2.708,1.859 2.679,1.891 2.622,1.978 2.589,2.04 2.507,2.097 2.479,2.149 2.446,2.212 2.363,2.266 -24.341,57.659 z m -233.233,54.771 -60.291,-28.227 -2.162,2.38 -2.076,2.421 -2.044,2.474 -1.986,2.524 -1.904,2.568 -1.871,2.618 -1.814,2.647 -1.727,2.708 -1.699,2.733 -1.645,2.799 -1.556,2.819 -1.497,2.876 -1.441,2.917 -1.354,2.934 -1.325,2.976 -1.239,3.02 -1.149,3.032 -1.124,3.081 -1.035,3.111 -0.956,3.176 -0.89,3.172 -0.808,3.2 -0.751,3.229 -0.657,3.292 -0.607,3.286 -0.517,3.32 -0.431,3.348 -0.378,3.373 -0.287,3.377 -0.201,3.431 -0.115,3.438 -0.061,3.463 0.032,2.852 0.087,2.852 0.057,1.428 0.086,1.424 0.087,1.395 0.115,1.428 0.258,2.79 0.287,2.799 0.378,2.794 0.402,2.765 0.459,2.733 0.522,2.733 0.574,2.708 0.632,2.678 0.665,2.676 0.718,2.651 0.779,2.616 0.805,2.591 62.51,1.455 -120.322,78.079 15.211,-32.938 -1.039,-2.041 -0.976,-2.036 -0.981,-2.067 -0.952,-2.036 -0.919,-2.096 -0.894,-2.068 -0.866,-2.123 -0.866,-2.097 -0.833,-2.123 -0.804,-2.153 -0.78,-2.123 -0.776,-2.157 -0.722,-2.18 -0.718,-2.183 -0.693,-2.184 -0.661,-2.212 -0.488,-1.688 -0.464,-1.687 -0.464,-1.719 -0.459,-1.686 -0.431,-1.716 -0.402,-1.719 -0.406,-1.715 -0.374,-1.719 -0.377,-1.743 -0.373,-1.747 -0.345,-1.748 -0.316,-1.752 -0.32,-1.738 -0.283,-1.746 -0.291,-1.781 -0.259,-1.772 -0.255,-1.769 -0.234,-1.781 -0.201,-1.801 -0.2,-1.781 -0.206,-1.805 -0.168,-1.802 -0.148,-1.801 -0.143,-1.805 -0.115,-1.806 -0.115,-1.835 -0.086,-1.801 -0.058,-1.834 -0.086,-1.838 -0.029,-1.826 -0.032,-1.834 v -1.835 l 0.09,-5.941 0.263,-5.876 0.398,-5.815 0.607,-5.798 0.747,-5.728 0.923,-5.675 1.067,-5.618 1.21,-5.564 1.379,-5.498 1.53,-5.441 1.67,-5.388 1.843,-5.318 1.957,-5.244 2.105,-5.178 2.245,-5.097 2.392,-5.002 2.507,-4.944 2.647,-4.862 2.77,-4.773 2.909,-4.685 3.024,-4.601 3.168,-4.513 3.282,-4.415 3.369,-4.313 3.517,-4.214 3.603,-4.137 3.742,-4.016 3.832,-3.903 3.944,-3.803 4.033,-3.697 4.148,-3.583 4.235,-3.463 4.58,-23.34 z" /></g></g></svg> </a>
            </div>
            <div id="onlytext">
            <div id="line1"><a href="https://www.thepressproject.gr/" style="color:#fff;">ThePressProject</a></div>
            <div id="line2">powered by 1101 members <a href="https://www.thepressproject.gr/article/99927/I-protasi-mas?mark=5" target="_blank"><i class="fa fa-question-circle" style="color:#fff; opacity:0.6;"></i></a></div>
            </div>
			</div>  		</div>
        
		<div style="clear:both;"></div>
		
		
		
	</div>
	
	
	


<div class="full" style="height:40px; position:relative;">
	
	
	
	
	
	<div id="menu2" style="position:absolute; z-index:100; margin-top:40px; padding:0px; background:#2b2b2b;">
				
		<div style="padding:6px 60px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/newsroom/"><strong>Newsroom</strong></a></div>
		<div style="padding:6px 60px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list.php?cid=150">Πολιτική</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list.php?cid=35">Οικονομία</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list.php?cid=34">Διεθνή</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/reportage/">Ρεπορτάζ</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/blogs/">Άποψη</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/tpptv/"><strong>tpp.TV</strong></a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/tppradio/"><strong>tpp.Radio</strong></a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list.php?cid=36">Culture</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list.php?cid=290">Επιστήμη</a></div>
		<div style="padding:6px 20px 20px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list/">Αρχείο</a></div>
		
		
		
	
	</div>
	
	
	
	<div class="full" style="position:absolute; text-align:right">
	
	<script>
	function osearch() {
	$("#searchbox").fadeToggle(function() {$("#s").focus();});
	}
	
	function togllemenu() {
	$("#menu2").fadeToggle();
	}
	
	
	</script>
	
	
	
	
	<style>
	#conne a:hover {text-decoration:underline;}
	</style>
	<div id="conne" style="height:34px; background:#8e1c52; float:right; padding:6px 15px 0px 15px;">
	
	
	<div style="position:absolute;  width:300px; margin-left:-220px; margin-top:-110px;">
	
	<table border="0" width="100%" cellspacing="0" cellpadding="0">
	<tr><td align="right">
	
	<div class="onlynomob"><table border="0" cellspacing="0" cellpadding="0"><tr>
    <td style="padding-right:6px;"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="37px" height="37px" viewBox="0 0 510 510" style="enable-background:new 0 0 510 510;" xml:space="preserve"><g><g id="account-circle"  ><path style="fill:#fff;" d="M255,0C114.75,0,0,114.75,0,255s114.75,255,255,255s255-114.75,255-255S395.25,0,255,0z M255,76.5c43.35,0,76.5,33.15,76.5,76.5s-33.15,76.5-76.5,76.5c-43.35,0-76.5-33.15-76.5-76.5S211.65,76.5,255,76.5zM255,438.6c-63.75,0-119.85-33.149-153-81.6c0-51,102-79.05,153-79.05S408,306,408,357C374.85,405.45,318.75,438.6,255,438.6z"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></td>
	<td style="font-size:12px;font-weight:bold; color:#fff;"><div style=" padding-left:6px; padding-right:6px;  border-right:solid 1px #fff; "><a style="font-family:'Open Sans'; color:#fff;cursos:pointer; " onclick="goconnect()"><div id="1101name" style="cursor:pointer;">Σύνδεση 1101</div></a></div></td>
	<td style="padding-left:6px;font-size:12px;  font-weight:normal;  color:#fff;"><a onclick="gonoconnect()" style="cursor:pointer; font-family:'Open Sans'; color:#fff;"><div id="1101conn" style="cursor:pointer;">Εγγραφή</div></a></td></tr></table></div>
	
	</td></tr></table>
	<script>
function goconnect() {
if (user!='') {window.open("https://www.thepressproject.gr/1101.php?i=10","_top");} else {
$("#gc").fadeIn(200);}}
function gonoconnect() {
if (user!='') {
	document.cookie = "1101username=; expires=Thu, 18 Dec 2013 12:00:00 UTC";
	document.cookie = "facebookletancy=; expires=Thu, 18 Dec 2013 12:00:00 UTC";
	document.cookie = "facebookhash=; expires=Thu, 18 Dec 2013 12:00:00 UTC";
	user='';
	document.getElementById("1101conn").innerHTML = "Εγγραφή";
	document.getElementById("1101name").innerHTML = "Σύνδεση 1101";
	document.getElementById("1101conn2").innerHTML = "Εγγραφή";
	document.getElementById("1101name2").innerHTML = "Σύνδεση 1101";
	window.open("https://www.thepressproject.gr/1101/connect.php?address="+document.URL,"fff");
} else {	
			   window.open("https://www.thepressproject.gr/1101.php?i=1","_top");	
}}
function noconnect() {$("#gc").fadeOut(200);}
</script>


	<script>
	user=document.cookie.replace(/(?:(?:^|.*;\s*)1101username\s*\=\s*([^;]*).*$)|^.*$/, "$1");
	
	if (user!="") {
		document.getElementById("1101name").innerHTML = user;
		document.getElementById("1101conn").innerHTML = "Αποσύνδεση";
		document.getElementById("1101name2").innerHTML = user;
		document.getElementById("1101conn2").innerHTML = "Αποσύνδεση";

	
		}
	
	</script>
	</div>
	
	
	
	<a href="https://www.thepressproject.gr/support/" style="color:#ffffff; font-size:18px;">Support!</a></div>
	<div style="height:31px; background:#075575; float:right; padding:9px 15px 0px 15px; color:#ffffff; font-size:18px;cursor:pointer;" onclick="osearch()"><i class="fa fa-search" aria-hidden="true"></i></div>
	<div id="searchbox" style="display:none; height:36px; background:#075575; float:right; padding:4px 0px 0px 6px;"><form action="list.php" method="get"><input name="s" type="text" id="s" style="background:#075575; padding:0px 6px 4px 6px; color:#FFF; font-family:'Roboto Slab'; border:none;" /><input  style="cursor:pointer; background:#014b69; padding:3px 6px 6px 6px; color:#FFF; font-family:'Roboto Slab'; border:none;" name="" type="submit" value="»" /></form></div>
	
	<div id="menu" style=" width:100%; background:#15698b; height:40px;">
		
		<div class="menuitem m1" style="padding:10px 17px 0px 15px; float:left; font-size:20px;"><a href="https://www.thepressproject.gr/"><i class="fa fa-home"></i></a></div>
		<div class="menuitem m2" style="padding:10px 17px 0px 15px; float:left; color:#fff; font-size:20px; cursor:pointer; padding-left:0px;" onclick="togllemenu()"><i class="fa fa-list-ul" aria-hidden="true"></i></div>
		<div class="menuitem m3" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/newsroom/"><strong>Newsroom</strong></a></div>
		<div class="menuitem m4" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list.php?cid=150">Πολιτική</a></div>
		<div class="menuitem m5" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list.php?cid=35">Οικονομία</a></div>
		<div class="menuitem m6" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list.php?cid=34">Διεθνή</a></div>
		<div class="menuitem m7" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/reportage/">Ρεπορτάζ</a></div>
		<div class="menuitem m8" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/blogs/">Άποψη</a></div>
		<div class="menuitem m9" style="padding:10px 17px 0px 15px; float:left; color:#fff; font-size:20px; cursor:pointer; padding-left:0px;" onclick="togllemenu()"><i class="fa fa-list-ul" aria-hidden="true"></i></div>
		<div class="menuitem m10" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/tpptv/"><strong>tpp.TV</strong></a></div>
		<div class="menuitem m11" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/tppradio/"><strong>tpp.Radio</strong></a></div>
		<div class="menuitem m12" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list.php?cid=36">Culture</a></div>
		<div class="menuitem m13" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list.php?cid=290">Επιστήμη</a></div>
		<div class="menuitem m14" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list/">Αρχείο</a></div>
		<div class="menuitem m15" style="padding:10px 17px 0px 15px; float:left; color:#fff; font-size:20px; cursor:pointer; padding-left:0px;" onclick="togllemenu()"><i class="fa fa-list-ul" aria-hidden="true"></i></div>
		
		
	
	</div>
	
	
	
	
	
	</div>
		
</div>
	
<div class="full whiteback" style="min-height:700px;">

<div class="adds" style="display: none;">
	<div style="background:#8e1c52;position:relative;" class="nomob">
	
		<table width="100%" border="0" cellspacing="0" cellpadding="0">
			<tr>
				<td><img src="https://www.thepressproject.gr/banleft.jpg"/></td>
				<td valign="center"><img src="https://www.thepressproject.gr/bancenter.jpg" class="banner"/></td>
				<td valign="center" align="right" width="80%">
				
				<table border="0" cellspacing="0" cellpadding="0">
				<tr><td><a href="https://www.thepressproject.gr/1101.php?i=1"><div style="font-size:18px; font-weight:800; color:#fff; letter-spacing:-1px;"><i class="fa fa-check-circle" style="margin-right:5px;" aria-hidden="true"></i> Mε νέα πλατφόρμα των 1101</div></a></td><td width="20"></td></tr>
				<tr><td><a href="http://www.thepressproject.gr/article/99927/I-protasi-mas?mark=1"><div style="font-size:18px; font-weight:800; color:#fff; letter-spacing:-1px;"><i class="fa fa-check-circle" style="margin-right:5px;" aria-hidden="true"></i> Με νέο δημοσιογραφικό δόγμα</div></a></td><td width="20"></td></tr>
				<tr><td><a href="https://www.thepressproject.gr/support/"><div style="font-size:18px; font-weight:800; color:#fff; letter-spacing:-1px;"><i class="fa fa-check-circle" style="margin-right:5px;" aria-hidden="true"></i> Με  FUND2000 απέναντι στα εκατ. τους</div></a></td><td width="20"></td></tr>
				</table>
				
				
				
			
				
				</td>
				</tr></table>
		


<!--9d2e63		
		<table width="100%" border="0" cellspacing="0" cellpadding="20">
			<tr>
				<td>
				
				
				
<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td><table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td><div style="color:#dbbaca; font-size:15px; margin-bottom:6px;" class="cond">0 €</div></td>
        <td align="right"><div style="color:#dbbaca; font-size:15px; margin-bottom:6px;" class="cond">40.000 €</div></td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td><div style="height:25px; background:#aa517c; position:relative; width:100%; margin-bottom:6px;">
		<div style="height:25px; position:absolute; right:0; left:0; margin-left:16.9625%;"><div style="margin-left:12px; margin-top:3px; color:#fff; font-size:14px; font-weight:bold;"  >6.785 € <span class="cond" style=" color:#dbbaca ;font-weight:normal;"> (24/09/16 - 12:10) </span></div></div>
		<div style="height:25px; background:#fff; position:absolute; top:0; left:0; width:16.9625%;"></div>
	</div></td>
  </tr>
  <tr>
    <td>
	
	<div class="headerbutton cond"><a href="http://www.thepressproject.gr/article/99927/I-protasi-mas?mark=2"> Τι είναι το FUND2000 <i class="fa fa-question-circle-o" aria-hidden="true" style="color:#be7c9c;"></i></a></div>
	<div class="headerbutton cond"><a href="http://www.thepressproject.gr/article/99927/I-protasi-mas?mark=1"> Πώς λειτουργεί το TPP <i class="fa fa-question-circle-o" aria-hidden="true" style="color:#be7c9c;"></i></a></div>
	<div class="headerbutton cond"><a href="http://www.thepressproject.gr/article/99927/I-protasi-mas?mark=3"> Γιατί να δώσω χρήματα <i class="fa fa-question-circle-o" aria-hidden="true" style="color:#be7c9c;"></i></a></div>
	<div class="headerbutton cond"><a href="http://www.thepressproject.gr/article/99927/I-protasi-mas?mark=4"> Φτάνουν αυτά <i class="fa fa-question-circle-o" aria-hidden="true" style="color:#be7c9c;"></i></a></div>
	<div class="headerbutton cond"><a href="http://www.thepressproject.gr/article/99927/I-protasi-mas?mark=5"> <strong>Η πλατφόρμα των 1101 </strong><i class="fa fa-check-circle-o" aria-hidden="true" style="color:#be7c9c;"></i></a></div>
	
	
	</td>
  </tr>
  
</table>				
				
				
				</td>
				<td width="229"><img src="fund2000.jpg"/></td>
			</tr>
		</table>	
		
		
		-->
	</div> </div>

	

	
	

<div class="bbphoto onlymob" style="width:100%;">
			
			


			
			
</div>

	
	
<div id="head" style="padding-top:15px;">
	
	<div id="leftdetails" style="padding:0px 15px 0px 15px;">
		
				&nbsp;
	
	</div>
	
	
	
	
	
	<div id="centerdetails" style="padding:10px 15px 0px 15px;">

					<div style="margin-bottom:15px;"><h1 style="font-size:36px; letter-spacing:-1px; font-weight:bold;">Λ. Κατσέλη: Οικονομικός και πολιτικός παραλογισμός το Μνημόνιο</h1></div>
			
			<div style="color:#404040; font-size:17px; line-height:130%; font-weight:400;">Σε άρθρο της στη γαλλική εφημερίδα Liberation η Λούκα Κατσέλη χαρακτηρίζει παράλογους τους όρους που επιβλήθηκαν στην Ελλάδα για το δεύτερο δάνειο των 130 δισ. ευρώ, ενώ επισημαίνει ότι το νέο μνημόνιο «αποτυγχάνει στον πρωταρχικό του στόχο, που είναι να καταστήσει βιώσιμο το χρέος». </div>
		




<div style="height:25px;width:100%;"></div>		
		</div>
	
	
	
	
	
	<div id="rightdetails" style="padding:0px 15px 0px 15px;">
		

		
	&nbsp;
	
	</div>
</div>
<div style="clear:both;"></div>























































<div id="head" style="padding-top:<div id="head" style="padding-top:15px;">
	
	<div id="leftdetails" style="padding:0px 5px 0px 25px;">
				
<div style="color:#4f9edc; font-weight:bold; font-size:17px;"  class="cond">Newsroom</div>


<div  style="font-size:12px; margin-top:4px; padding-top:4px; margin-bottom:5px; color:#777; line-height:140%; border-top:solid 1px #dedede;">Δευτέρα 5 Μαρτίου 2012<br/>Ώρα: 19:50:06</div>

<div  style="font-size:14px; margin-top:4px; padding-top:4px; margin-bottom:12px; color:#777; border-top:solid 1px #dedede; font-weight:bold;"><a href="javascript:void" onClick="scrl('logo2')" style="color:#777;"Σχόλια:  <span class="spot-im-replies-count" data-post-id="COM_14421">...</span> </a></div>


<div style="margin-top:12px; margin-right:10px;">
<div style="font-size:42px;float:left; margin-right:10px; color:#999;"><i class="fa fa-info-circle"></i></div>
<div style="font-size:11px; line-height:130%; margin-right:10px; color:#999;" class="sans">
Αν θέλετε να κάνετε tweet ένα μέρος του κειμένου απλά επιλέξτε το και θα εμφανιστεί αυτόματα το εικονίδιο του twitter. Κάντε ένα κλικ πάνω του και είστε έτοιμοι...
</div>
</div>
<div style="position:relative; margin-top:12px; margin-right:10px;">


<div class="bt1 listenb blue cond" 	onclick='changebuttons1b()'><i style="font-size:13px; margin-right:4px;" class="fa fa-play-circle" aria-hidden="true"></i> ΑΚΟΥ ΤΗΝ ΕΙΔΗΣΗ</div>
<div class="bt2 listenb purple cond" style="display:none;" onclick='changebuttons2b()'><i style="font-size:13px; margin-right:4px;" class="fa fa-pause-circle" aria-hidden="true"></i> PAUSE</div> <div class="bt4 listenb purple cond" style="display:none;margin-left:80px; background:#9d3b2e;" onclick='changebuttons4b()'><i style="font-size:13px;  margin-right:4px;" class="fa fa-stop-circle" aria-hidden="true"></i> STOP</div>
<div class="bt3 listenb blue cond" style="display:none;"   onclick='changebuttons3b()'><i style="font-size:13px; margin-right:4px;" class="fa fa-play-circle" aria-hidden="true"></i> ΣΥΝΕΧΙΣΕ</div><div style="clear:both;"></div>
</div>
		&nbsp;
	
	</div>
	
	
	
	
	
	<div id="centerdetails" style="padding:0px 15px 0px 15px;">

		
			
			
			
			<div class="texttext">



<div class="shareTooltip" id="shareTooltip"><div class="tooltipContainer"><a id="sendToTwitter" href="" class="sharingLink twitter"><span></span></a></div></div> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script src='https://code.responsivevoice.org/responsivevoice.js'></script>



<div style="padding-bottom:8px; margin-top: 10px; border-bottom:solid 1px #ccc; margin-bottom:12px;"><div style="float:left;"><div class="addthis_inline_share_toolbox"></div></div>


<div class="onlytabh" style="position:relative; margin-left:4px; width:160px; float:left;">


<div class="bt1 listenb blue cond" 	onclick='changebuttons1c()'><i style="font-size:13px; margin-right:4px;" class="fa fa-play-circle" aria-hidden="true"></i> ΑΚΟΥ</div>
<div class="bt2 listenb purple cond" style="display:none;" onclick='changebuttons2c()'><i style="font-size:13px; margin-right:4px;" class="fa fa-pause-circle" aria-hidden="true"></i> PAUSE</div><div class="bt4 listenb purple cond" style="display:none;margin-left:80px; background:#9d3b2e;" onclick='changebuttons4c()'><i style="font-size:13px;  margin-right:4px;" class="fa fa-stop-circle" aria-hidden="true"></i> STOP</div>
<div class="bt3 listenb blue cond" style="display:none;"   onclick='changebuttons3c()'><i style="font-size:13px; margin-right:4px;" class="fa fa-play-circle" aria-hidden="true"></i> ΣΥΝΕΧΙΣΕ</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>


</div>
<div id="maintext" style="margin-bottom:7px; font-size:16px; line-height:150%; font-weight:300;">




















</div>
			
					
			</div>
		







<a href="javascript:void" onClick="showcom()"><div id="combutton" style=" text-align:center; border-radius: 25px; margin-bottom:20px; background:#b7daf0; color:#FFF; padding-left:10px; padding-right:10px; padding-bottom:10px; padding-top:10px;">
  <i class="fa fa-comment"></i> <strong><span class="disqus-comment-count" data-disqus-identifier="14421"></span></strong> - Κάνε κλικ για να σχολιάσεις</div></a>
<div id="logo2"></div>
<div id="comms" style=" z-index:10000; display:none;">

                               


 <div id="spot-im-frame-inpage" data-post-id="COM_14421"></div>

</div>

	
	</div>
	
	
	
	
	
	<div id="rightdetails" style="padding:0px 15px 0px 15px;">
			
<div class="sidebarBox adds" style="display: none;">
	
	
	<div class="scrollingBox">
<div class="cond" style="background:#efefef; width:100%; border-top:solid 1px #ccc; font-size:11px; color:#a1a1a1; height:24px;"><div style="margin-left:12px; margin-top:6px;">ΔΙΑΦΗΜΙΣΗ</div></div>

<div style="position:relative; width:300px; height:250px; background:url(https://www.thepressproject.gr/tppaddback1.jpg);">
	<div style="position:absolute; left:0; top:0;">
	
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tpp -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2944464852469830"
     data-ad-slot="2971205791"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	
</div>
</div>
	</div>
	
</div>	
	
	
	</div>
</div>
<div style="clear:both;"></div>



























<div style="height:25px;width:100%;"></div>		
</div>


























<div style="background:#e7e7e7";>
<div class="full" style="min-height:200px; background:#efefef;  padding-bottom:0px;">

<div id="head" style="border-top:solid 4px #ccc; padding-top:15px;">
<div id="left">
	
	
	<div style="padding:0px 15px 0px 15px;">
			
			<h1><span style="color:#777;">Στην κατηγορία</span></h1>
			
			
			</div>
	
	</div>
	
	
	
	
	
	
	
	<div id="center">
	
	

	<div style="padding:0px 15px 0px 15px;">
		 
	
	<script>	
function showgallery() {
	
	
	$("#ga1").delay(6000).fadeIn(600).delay(6000).fadeOut(600, function() {
     showgallery();
  });
		};		

</script>
	
	
	<div class="bottombigtop2">
	<a href="article/105321/Dimosiopoiithikan-oi-plastes-tautotites-apo-Agio-Dimitrio-kai-Ilioupoli">
	<div style="border-top:solid 8px #404040;">
		<div class="bigtop2">
				<img src="https://www.thepressproject.gr/photos/890x600/20170105140608_img_40971483617335 (1)1483812581.jpg" width="100%" />
	<div style="position:absolute; top:0; left:0;">
	
	</div>
	
	</div>
	

	
	</div>
	
	<div class="cond extrapad" style="font-size:13px; color:#b1b1b1; margin-top:6px; margin-bottom:1px;"><span style="color:#585858;; weight:strong;">NEWSROOM</span> <i class="fa fa-angle-right" aria-hidden="true"></i> Πρίν από 25 λεπτά </div>
	<h1 class="cond extrapad" style=" margin-bottom:5px; padding-right:10px; font-size:34px; margin-top:5px; line-height:100%; font-size:30px; font-weight:bold;">
		Δημοσιοποιήθηκαν οι πλαστές ταυτότητες από Άγιο Δημήτριο και Ηλιούπολη</h1>
	<div class="extrapad" style="color:#1d1d1d; margin-bottom:15px; padding-right:12px; font-weight:300; font-size:14px; ">Ενώ συνεχίζονται οι έρευνες στο γκαράζ Αλίμου, η ΕΛ.ΑΣ. έδωσε στη δημοσιότητα τα στοιχεία από τις πλαστές ταυτότητες που βρήκε η αντιτρομοκρατική στον Άγιο Δημήτριο και στην Ηλιούπολη  </div>
	</a>
	
	
	
	
	<div style="clear:both; width:100%; height:6px; background:#ccc;;"></div>
	
	
	
	</div>
	<div class="linebigtop2"></div>	
		</div>
	
	<div style="padding:0px 0px 0px 15px;">
	<div class="smallbold">
		<div class="el48a">
	
	
	<div style=" width:100%; ">
		<a href="article/105320/Feugoun-apo-to-boreio-Irak-ta-tourkika-strateumata">
	
	<h2 class="cond">Φεύγουν από το βόρειο Ιράκ τα τουρκικά στρατεύματα </h2>
	<div class="cond" style="font-size:13px; color:#ccc; margin-top:3px; margin-bottom:3px;">Πρίν από 35 λεπτά </span></div>
	<div style="color:#1d1d1d; font-weight:300; font-size:14px;">Να αποσυρθούν οι τουρκικές δυνάμεις από την πόλη Μπασίκα, κοντά στη Μοσούλη, συμφώνησαν το Σάββατο, Άγκυρα και Βαγδάτη, όπως ανακοίνωσε ο πρωθυπουργός του Ιράκ Χαϊντέρ αλ-Αμπάντι και μετέδωσε η ιρακινή τηλεόραση</div>
	
	</a>
	
	</div>
	<div style="width:100%; clear:both; margin-top:12px; margin-bottom:12px;  "></div>

	
<div style="clear:both;"></div>
</div>	<div class="el48a">
	
	
	<div style=" width:100%; ">
		<a href="article/105318/Pethane-o-Stathis-Eustathiadis-tou-Bimatos">
	
	<h2 class="cond">Πέθανε ο Στάθης Ευσταθιάδης του «Βήματος» </h2>
	<div class="cond" style="font-size:13px; color:#ccc; margin-top:3px; margin-bottom:3px;">Πρίν από 1 ώρα  και 48 λεπτά </span></div>
	<div style="color:#1d1d1d; font-weight:300; font-size:14px;">Πέθανε το Σάββατο, σε ηλικία 91 ετών, ο δημοσιογράφος Στάθης Ευσταθιάδης, ο οποίος μέχρι πρόσφατα αρθρογραφούσε για τη διεθνή πολιτική σκηνή στο «Βήμα της Κυριακής» και στο «vima.gr»</div>
	
	</a>
	
	</div>
	<div style="width:100%; clear:both; margin-top:12px; margin-bottom:12px;  "></div>

	
<div style="clear:both;"></div>
</div>	</div>
	
	</div>
	
	
	</div>
	
	
	
	
	
	
	
	
	
	
	<div id="right">
		
		<div style="padding:0px 15px 0px 15px;">
			
			
			
			
			
		</div>
	
	</div>
<div style="clear:both;"></div>
	</div>
</div>
</div>





































<div style="background:#014b69";>
<div class="full" style="min-height:200px; background:#0b5b7c;  padding-bottom:0px;">

<div class="full" style="height:40px; position:relative;">
	
	
	
	<div id="menu2" style="position:absolute; z-index:100; margin-top:40px; padding:0px; background:#2b2b2b;">
				
		<div style="padding:6px 60px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/newsroom/"><strong>Newsroom</strong></a></div>
		<div style="padding:6px 60px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list.php?cid=150">Πολιτική</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list.php?cid=35">Οικονομία</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list.php?cid=34">Διεθνή</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/reportage/">Ρεπορτάζ</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/blogs/">Άποψη</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/tpptv/"><strong>tpp.TV</strong></a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/tppradio/"><strong>tpp.Radio</strong></a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list.php?cid=36">Culture</a></div>
		<div style="padding:6px 20px 6px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list.php?cid=290">Επιστήμη</a></div>
		<div style="padding:6px 20px 20px 20px; float:none; border-bottom:solid 1px #414141;"><a href="https://www.thepressproject.gr/list/">Αρχείο</a></div>
		
		
		
	
	</div>
	
	
	
	<div class="full" style="position:absolute; text-align:right">
	
	<script>
	function osearch() {
	$("#searchbox").fadeToggle(function() {$("#s").focus();});
	}
	
	function togllemenu() {
	$("#menu2").fadeToggle();
	}
	</script>
	<div style="height:34px; background:#8e1c52; float:right; padding:6px 15px 0px 15px;"><a href="https://www.thepressproject.gr/support/" style="color:#ffffff; font-size:18px;">Support!</a></div>
	<div style="height:31px; background:#075575; float:right; padding:9px 15px 0px 15px; color:#ffffff; font-size:18px;cursor:pointer;" onclick="scrl('logo')"><i class="fa fa-arrow-up" aria-hidden="true"></i></div>
	<div id="searchbox" style="display:none; height:36px; background:#075575; float:right; padding:4px 0px 0px 6px;"><form action="list.php" method="get"><input name="s" type="text" id="s" style="background:#075575; padding:0px 6px 4px 6px; color:#FFF; font-family:'Roboto Slab'; border:none;" /><input  style="cursor:pointer; background:#014b69; padding:3px 6px 6px 6px; color:#FFF; font-family:'Roboto Slab'; border:none;" name="" type="submit" value="»" /></form></div>
	
	<div id="menu" style=" width:100%; background:#15698b; height:40px;">
		
		<div class="menuitem m1" style="padding:10px 17px 0px 15px; float:left; font-size:20px;"><a href="https://www.thepressproject.gr/"><i class="fa fa-home"></i></a></div>
		<div class="menuitem m2" style="padding:10px 17px 0px 15px; float:left; color:#fff; font-size:20px; cursor:pointer; padding-left:0px;" onclick="togllemenu()"><i class="fa fa-list-ul" aria-hidden="true"></i></div>
		<div class="menuitem m3" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/newsroom/"><strong>Newsroom</strong></a></div>
		<div class="menuitem m4" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list.php?cid=150">Πολιτική</a></div>
		<div class="menuitem m5" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list.php?cid=35">Οικονομία</a></div>
		<div class="menuitem m6" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list.php?cid=34">Διεθνή</a></div>
		<div class="menuitem m7" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/reportage/">Ρεπορτάζ</a></div>
		<div class="menuitem m8" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/blogs/">Άποψη</a></div>
		<div class="menuitem m9" style="padding:10px 17px 0px 15px; float:left; color:#fff; font-size:20px; cursor:pointer; padding-left:0px;" onclick="togllemenu()"><i class="fa fa-list-ul" aria-hidden="true"></i></div>
		<div class="menuitem m10" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/tpptv/"><strong>tpp.TV</strong></a></div>
		<div class="menuitem m11" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/tppradio/"><strong>tpp.Radio</strong></a></div>
		<div class="menuitem m12" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list.php?cid=36">Culture</a></div>
		<div class="menuitem m13" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list.php?cid=290">Επιστήμη</a></div>
		<div class="menuitem m14" style="padding:10px 17px 0px 0px; float:left;"><a href="https://www.thepressproject.gr/list/">Αρχείο</a></div>
		<div class="menuitem m15" style="padding:10px 17px 0px 15px; float:left; color:#fff; font-size:20px; cursor:pointer; padding-left:0px;" onclick="togllemenu()"><i class="fa fa-list-ul" aria-hidden="true"></i></div>
		
		
	
	</div>
	
	
	
	
	
	</div>
		
</div>
<div style="width:100%;">

<div id="logofooter" style="height:100px;">
			<div style="padding-top:25px; ">
  			<div id="onlylogofooter">
           <a href="https://www.thepressproject.gr/"><img src="1101build/onlylogo.png" > </a>
            </div>
            <div id="onlytext">
            <div id="line1"><a href="https://www.thepressproject.gr/" style="color:#fff;">ThePressProject</a></div>
            <div id="line2">powered by 1101 members <a href="http://www.1101.gr/faq.html" target="_blank"><i class="fa fa-question-circle"></i></a></div>
            </div>
			</div>
  		</div>
		
<div style="padding-top:0px; padding-left:95px;">
<div style="float:left; margin-right:12px; font-size:12px;" ><a href="https://www.thepressproject.gr/info" style="color:#bae5ee;">Ταυτότητα / Επικοινωνία</a></div>
<div style="float:left; margin-right:12px; font-size:12px;" class="onlytablet"><a href="https://www.thepressproject.gr/article/99927/I-protasi-mas?mark=2" style="color:#bae5ee;">Πως λειτουργεί το TPP</a></div>
<div style="float:left; margin-right:12px; font-size:12px;" class="onlytablet"><a href="https://www.thepressproject.gr/article/99927/I-protasi-mas?mark=5" style="color:#bae5ee;">H πλατφόρμα των 1101</a></div>
<div style="float:left; margin-right:12px; font-size:12px; font-weight:bold;" ><a href="https://www.thepressproject.gr/article/12578/Oroi-xrisis" style="color:#fff;">Όροι χρήσης</a></div>
<div style="float:left; margin-right:12px; font-size:12px;" class="onlytablet"><a href="http://www.thepressproject.gr/support/" style="color:#bae5ee;">Support!</a></div>
<div style="clear:both;"></div>
<div style="float:left; margin-right:12px; font-size:10px; margin-top:4px;" ><a href="http://www.bitsnbytes.gr" style="color:#a2c1ca;">Ανάπτυξη: BitsnBytes | Powered by Byte ©</a></div>
</div>		
		

</div>


</div>
</div>



<script src="//www.thepressproject.gr/1101build/lightbox2/lightbox2-master/src/js/lightbox.js"></script>
<script>
    lightbox.option({
      'maxWidth': 1400,
      'wrapAround': true
    })
</script>

<script> 


function getUrlVars() {
    var vars = {};
    var parts = window.location.href.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(m,key,value) {
        vars[key] = value;
    });
    return vars;
}




mark=getUrlVars()["mark"];
if (mark=='') {mark=1;}
if (mark==undefined) {mark=1;}
toso="'li:nth-child(" + mark + ").col.heading'";
//alert (toso)
</script>


<script> 
$('.accordion').csAccordion(); 
$('.accordion').find('li:nth-child('+mark+') .col.heading').click();
</script> 

<script>
	user=document.cookie.replace(/(?:(?:^|.*;\s*)1101username\s*\=\s*([^;]*).*$)|^.*$/, "$1");
	
	if (user=="") {
		$(".adds").show();
		} else {
		$("#iFrame1").attr('src','1101/newsroomstream.php');
		}
	


function showopacity() {

$("#iFrame1").fadeTo( "slow", 1.00 );

}


function hideopacity() {

$("#iFrame1").fadeTo( "slow", 0.30 );

}

	</script>	
 <script id="dsq-count-scr" src="//thepressproject.disqus.com/count.js" async></script>

</body>

</html>

